Storing Bol.com
Incident Report for Picqer
Resolved
Bol.com heeft de storing inmiddels opgelost en wij zien geen problemen meer bij het importeren van bestellingen.
Posted 21 days ago. Sep 26, 2019 - 09:27 CEST
Identified
Op dit moment heeft Bol.com een storing in hun partner API. Daardoor komen nieuwe bestellingen van Bol.com op dit moment niet door naar Picqer.

Meer informatie bij Bol.com: https://developers.bol.com/nieuws/plaza-api/nieuws/retailer-api-all-versions-service-interruption-order-flow-is-missing-information/
Posted 22 days ago. Sep 25, 2019 - 12:27 CEST