Storing automatisch printen
Incident Report for Picqer
Resolved
De afgelopen 2 uur zijn alle printopdrachten direct goed afgeleverd. Daarmee sluiten we deze storing af.

We blijven de komende uren de systemen nog extra goed in de gaten houden.
Posted 7 months ago. May 04, 2018 - 19:24 CEST
Monitoring
Het printen lijkt al 10 minuten lang weer goed te gaan, maar eerder werkte het printen ook al sporadisch. We blijven het in de gaten houden.
Posted 7 months ago. May 04, 2018 - 17:38 CEST
Identified
PrintNode heeft toch weer opnieuw problemen waardoor automatisch printen op dit moment niet werkt. PrintNode is aan het werk voor een oplossing.
Posted 7 months ago. May 04, 2018 - 17:12 CEST